Perché le gem sono installate in una directory con una versione di Ruby diversa da quella in cui sono in esecuzione?

Quando installo una gem, viene installata in una directory denominata 1.9.1, nonostante non sia la versione di Ruby che ho installato:

$ ruby -v ruby 1.9.3p327 (2012-11-10 revision 37606) [x86_64-darwin12.2.0] $ gem which rails .../ruby/gems/1.9.1/gems/railties-3.2.9/lib/rails.rb 

Perché succede? Non ho altre versioni di Ruby installate (e certamente non v1.9.1).